Q1:堆量选股

很多是股软都可以,你要编写好相应的公式,下载好数据就行!!通达信,同花顺,大智慧!

Q2:通达信的求高手写选股公式

近几年股票市场不太容易赚钱了,我前年就不玩了,现在玩玩国内黄金白银,操作简单点

Q3:求个庄家挖洗盘坑的通达信选股公式,还求个指标,无未来?经过实践

泡个MM 您好!我推荐以下这个通达信公式。信号出现不多,但是很准确,一般大黑马启动前他都有信号,我也一直在用:
火焰之王
Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
火焰山: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
今量: 火焰山;
STICKLINE(火焰山>0,0,今量*1.2,8,0) COLOR0000ff;
STICKLINE(火焰山>0,0,今量*0.8,8,0) COLOR0066ff;
STICKLINE(火焰山>0,0,今量*0.6,8,0) COLOR0099ff;
STICKLINE(火焰山>0,0,今量*0.4,8,0) COLOR00ccff;
STICKLINE(火焰山>0,0,今量*0.2,8,0) COLOR00ffff;
注:该公式主要是用来筛选出可能成为黑马的股票,因为几乎所有的黑马在启动的起始段,火焰之王都有信号。 需要强调的是,红黄柱出现的时候并非买进的好时机. 红黄柱越高,表明该股票的反弹就来得越快,越强烈.当红黄柱由长迅速变短(甚至消失), 这时就是火焰之王的最好买进时机的信号。

Q4:有没有一种选股公式可以选出挖坑的股票;

如果有这种公式的话,编这种公式的人早发财了,股票就是未来的事情,只讲概率

Q5:通达信选股公式,下面公式中出现,起爆写成选股公式,谢谢

A:=EXPMA(CLOSE,12);
B:=EXPMA(CLOSE,50);
起爆:"KDJ.J"-REF("KDJ.J",1)>30 AND C/REF(C,1)>1.043
AND "MACD.MACD">0 AND A>B;

Q6:通达信底部横盘多头排列公式

{30日内创新低,5,10,20均线向上,5在10之上,10内最大涨幅小于8,
根据需要适当放宽或收紧某些条件可选出更多或更少的股票}
BOTT:= LLV(L, 30) = LLV(L, 120);
UPUP:= MA(C, 5) > REF(MA(C, 5), 1) AND MA(C, 10) > REF(MA(C, 10), 1) AND MA(C, 5) > MA(C, 10) AND MA(C, 20) > REF(MA(C, 20), 1);
CLMB:= (HHV(C, 10) - LLV(C, 10)) / LLV(C, 10) * 100 < 8;
SELE: BOTT AND UPUP AND CLMB;