81168股票学习网站

您现在的位置是:首页 > 炒股心得

鹏华动力基金净值

【鹏华动力基金净值】乾坤数理主图指标公式

2020-10-20炒股心得

T:=BARSLAST(CURRBARSCOUNT=CONST(LLVBARS(L,60))+1);
TT:=BARSLAST(CURRBARSCOUNT=CONST(T)+7);
T3:=BARSLAST(CURRBARSCOUNT=CONST(T)+2);
T03:=BARSLAST(CURRBARSCOUNT=CONST(T)-2);
XL:=REFX(L,BARSNEXT(T=0));
A:=CONST(REF(L,T));
DRAWLINE(T=0,L,ISLASTBAR,REF(L,T),0),COLORRED,LINETHICK3;
DRAWTEXT(TT=0,XL*1.02,VARCAT(VARCAT(‘底部价:’,VAR2STR(CONST(REF(L,T)),2)),’元’)),COLORRED;
DRAWLINE(T03=0,A+A*0.3,ISLASTBAR,A+A*0.3,0),COLORCYAN;
DRAWLINE(T03=0,A+A*0.6,ISLASTBAR,A+A*0.6,0),COLORCYAN;
DRAWLINE(T03=0,A+A*1.2,ISLASTBAR,A+A*1.2,0),COLORCYAN;
DRAWLINE(T=0,A+A*0.8,ISLASTBAR,A+A*0.8,0),COLORRED,LINETHICK3;
DRAWLINE(T=0,A+A*1.4,ISLASTBAR,A+A*1.4,0),COLORRED,LINETHICK3;
DRAWTEXT(T3=0,CONST(A+A*0.8)*1.04,’1.08′),COLORRED;
DRAWTEXT(T3=0,CONST(A+A*1.4)*1.04,’1.14′),COLORRED;
DRAWTEXT(T03=0,CONST(A+A*0.3)*1.04,’1.03′),COLORYELLOW;
DRAWTEXT(T03=0,CONST(A+A*0.6)*1.04,’1.06′),COLORYELLOW;
DRAWTEXT(T03=0,CONST(A+A*1.2)*1.04,’1.2′),COLORYELLOW;