81168股票学习网站

您现在的位置是:首页 > 炒股心得

601878

【601878】追马骑牛指标公式

2020-09-16炒股心得

年线:=EMA(C,250);
追涨:EMA(C,3),COLORGREEN;
大行情:年线-(追涨-年线),Colorff80ff;
压力:=MA(LLV(C,9)*1.1,14);
支撑:=MA(HHV(C,26)*0.9,14);
多空线:=(压力+支撑)/2;
神马: (压力+支撑)/2,COLORBLUE;
神牛:MA(LLV(C,9)*1.1,14),color0099ff;