81168股票学习网站

您现在的位置是:首页 > 炒股心得

证券大智慧

【证券大智慧】买卖向导指标公式

2020-09-16炒股心得

飞机在跑道上滑翔了一段距离之后,下一步将如何?答案是一飞冲天。如果信号从收敛向发散转变,将是最佳的买入信号。

AA:REF(C,1);
BB:SMA(MAX(C-AA,0),34,1)/SMA(ABS(C-AA),34,1)*1000;
HH:BB-LLV(BB,36);
VAR1:=3*MA(HH,2)+13*HH;
短期:VAR1/16;
中期:MA(HH,10);
CC:LLV(BB,36)-BB;
VAR2:=3*MA(CC,2)+3*CC;
短期二:VAR2/16;
中期二:MA(CC,10);