81168股票学习网站

您现在的位置是:首页 > 炒股心得

信托投资基金

【信托投资基金】亮剑选股指标公式

2020-09-16炒股心得

Var1:=EMA(WINNER(CLOSE)*70,3);
Var2:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
Var3:=CLOSE/MA(CLOSE,40)*100<76;
Var4:=CLOSE/MA(CLOSE,60)*100<74;
Var5:=HIGH>LOW*1.051;
Var6:=Var5 AND COUNT(Var5,5)>1;
b:Var6 AND (Var3 OR Var4) AND Var2<20 AND Var1<20 AND (WINNER(CLOSE*125/100)-WINNER(CLOSE))*100<7.5;